Коммутатор Cisco Small Business SG250-26HP-K9-EU
55 429.92 ₽
Цена указана с учётом НДС 20%
Пообщаться с менеджером
Нашли дешевле?
Гарантия 12 месяцев
Характеристики
Тип устройства
:
Коммутатор
Тип коммутатора
:
Управляемый L2
Описание
Коммутатор Cisco Small Business SG250-26HP-K9-EU
Подробности
Арт. SG250-26HP-K9-EU
Добавьте услугу
Данного товара нет в наличии
К сожалению, товар долгое время отсутствует на складах производителя.
Оставьте заявку, и наши технические специалисты подберут для вас аналог.
Для подбора оптимальной замены - напишите модель необходимого оборудования на почту sales@bouz.ru.
Cisco SG250-26HP-K9-EU.
Тип свича: Управляемый,
Уровень свича: L2.
Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000),
Количество RJ-45 Ethernet портов для основного подключения: 24,
Количество портов USB 2.0: 1.
Размер адресной таблицы: 8000 записей,
Коммутационная способность: 52 Gbit/s.
Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE....
Питание по Ethernet (PoE)
К сожалению, товар долгое время отсутствует на складах производителя.
Оставьте заявку, и наши технические специалисты подберут для вас аналог.
Для подбора оптимальной замены - напишите модель необходимого оборудования на почту sales@bouz.ru.
Cisco SG250-26HP-K9-EU.
Тип свича: Управляемый,
Уровень свича: L2.
Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000),
Количество RJ-45 Ethernet портов для основного подключения: 24,
Количество портов USB 2.0: 1.
Размер адресной таблицы: 8000 записей,
Коммутационная способность: 52 Gbit/s.
Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE....
Питание по Ethernet (PoE)
Тип устройства
Коммутатор
Тип коммутатора
Управляемый L2
Тип портов для основного подключения
10/100/1000Base-TX
Количество портов для основного подключения
24
Тип Uplink портов
Combo SFP
Поддержка PoE
Да
Входящее напряжение сети
100 - 240 V
Архив
Да
Частота входящего переменного тока
50 - 60 Hz
Вес
3370
Ограничение скорости
Да
Производитель
Cisco
Тепловыделение
461,32 BTU/ч
Head-of-line (HOL) блокировка
Да
Уровень шума
37,5 dB
Потребляемая мощность (в обычном режиме)
23,5 W
Максимальное потребление энергии
135,2 W
Напряжение питания
230 В
Поставляемые кабели
Кабель переменного тока
Поддержка Quality of Service (QoS)
Да
Количество портов USB 2.0
1
Управление через веб-интерфейс
Да
Протоколы управления
HTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP
PoE бюджет, W
100
Логи системных событий
Да
Протокол переключения
STP, RSTP, MSTP, LACP, IGMP 1/2/3
Вкл/Выкл переключатель
Да
Определение активного соединения
Да
Зеркальное отражение порта
Да
Алгоритмы шифрования данных
802.1x RADIUS,HTTPS,SSH,SSL/TLS
Поддержка управления потоками
Да
Минимальные системные требования
- Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later
- Category 5 Ethernet network cable
- TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
Сертификация
UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Объединение каналов
Да
Контроль "широковещательного шторма"
Да
Оперативная память
512 MB
Поддержка MIB
lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-trace
Протокол Spanning tree
Да
Количество комбинированных SFP портов
2
Число VLAN
256
Определение длины кабеля
Да
Коммутационная способность
52 Gbit/s
Пропускная способность IPS / IDS
38,69 Mpps
Поддержка VLAN
Да
Функции Virtual LAN
Tagged VLAN,Port-based VLAN
Ширина
440 мм
Количество очередей
4
Глубина
257 мм
Высота
44 мм
Функции DHCP
DHCP server,DHCP client
Ширина упаковки
580 мм
джамбо кадры
9000
Глубина упаковки
360 мм
Отслеживание сетевого трафика IGMP
Да
Пакетная буферная память
12 MB
Высота упаковки
110 мм
Фильтрация MAC-адресов
Да
Масса брутто
4560 г
SSH/SSL поддержка
Да
Тактовая частота процессора
800 MHz
Поддержка многоадресной передачи
Да
Цвет товара
Черный
Аутентификация
Аутентификация на основе портов
Набор для крепления к стойке
Да
Стандарты сети
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Встроенный процессор
Да
Количество фильтруемых групп многоадресной рассылки
4000
Светодиодные индикаторы
Активность, Ссылка, PoE, Скорость, Система
Кнопка сброса установок
Да
Совместимые операционные системы
Microsoft Windows, Linux, Mac OS X
Тип свича
Управляемый
Количество вентиляторов
1 вентилятор(ы)
Уровень свича
L2
Среднее время наработки на отказ
333792,21 h
Флэш-память
256 MB
Питание по Ethernet (PoE)
Да
Размер адресной таблицы
8000 записей
Общий объем Power over Ethernet (PoE)
100 W
Краткая инструкция пользователя
Да
Линейка Cisco
250 Series Smart
Тип устройства
Коммутатор
Тип коммутатора
Управляемый L2
Тип портов для основного подключения
10/100/1000Base-TX
Количество портов для основного подключения
24
Тип Uplink портов
Combo SFP
Поддержка PoE
Да
Входящее напряжение сети
100 - 240 V
Архив
Да
Частота входящего переменного тока
50 - 60 Hz
Вес
3370
Ограничение скорости
Да
Производитель
Cisco
Тепловыделение
461,32 BTU/ч
Head-of-line (HOL) блокировка
Да
Уровень шума
37,5 dB
Потребляемая мощность (в обычном режиме)
23,5 W
Максимальное потребление энергии
135,2 W
Напряжение питания
230 В
Поставляемые кабели
Кабель переменного тока
Поддержка Quality of Service (QoS)
Да
Количество портов USB 2.0
1
Управление через веб-интерфейс
Да
Протоколы управления
HTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP
PoE бюджет, W
100
Логи системных событий
Да
Протокол переключения
STP, RSTP, MSTP, LACP, IGMP 1/2/3
Вкл/Выкл переключатель
Да
Определение активного соединения
Да
Зеркальное отражение порта
Да
Алгоритмы шифрования данных
802.1x RADIUS,HTTPS,SSH,SSL/TLS
Поддержка управления потоками
Да
Минимальные системные требования
- Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later
- Category 5 Ethernet network cable
- TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
Сертификация
UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Объединение каналов
Да
Контроль "широковещательного шторма"
Да
Оперативная память
512 MB
Поддержка MIB
lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-trace
Протокол Spanning tree
Да
Количество комбинированных SFP портов
2
Число VLAN
256
Определение длины кабеля
Да
Коммутационная способность
52 Gbit/s
Пропускная способность IPS / IDS
38,69 Mpps
Поддержка VLAN
Да
Функции Virtual LAN
Tagged VLAN,Port-based VLAN
Ширина
440 мм
Количество очередей
4
Глубина
257 мм
Высота
44 мм
Функции DHCP
DHCP server,DHCP client
Ширина упаковки
580 мм
джамбо кадры
9000
Глубина упаковки
360 мм
Отслеживание сетевого трафика IGMP
Да
Пакетная буферная память
12 MB
Высота упаковки
110 мм
Фильтрация MAC-адресов
Да
Масса брутто
4560 г
SSH/SSL поддержка
Да
Тактовая частота процессора
800 MHz
Поддержка многоадресной передачи
Да
Цвет товара
Черный
Аутентификация
Аутентификация на основе портов
Набор для крепления к стойке
Да
Стандарты сети
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Встроенный процессор
Да
Количество фильтруемых групп многоадресной рассылки
4000
Светодиодные индикаторы
Активность, Ссылка, PoE, Скорость, Система
Кнопка сброса установок
Да
Совместимые операционные системы
Microsoft Windows, Linux, Mac OS X
Тип свича
Управляемый
Количество вентиляторов
1 вентилятор(ы)
Уровень свича
L2
Среднее время наработки на отказ
333792,21 h
Флэш-память
256 MB
Питание по Ethernet (PoE)
Да
Размер адресной таблицы
8000 записей
Общий объем Power over Ethernet (PoE)
100 W
Краткая инструкция пользователя
Да
Линейка Cisco
250 Series Smart
