Коммутатор Cisco Small Business 220 Series SF220-48-K9-EU
27 731.16 ₽
Цена указана с учётом НДС 22%
Пообщаться с менеджером
Нашли дешевле?
Гарантия 12 месяцев
Характеристики
Тип устройства
:
Коммутатор
Тип коммутатора
:
Управляемый L2
Описание
Коммутатор Cisco Small Business 220 Series SF220-48-K9-EU
Подробности
Арт. SF220-48-K9-EU
Добавьте услугу
Коммутатор управляемый L2 Cisco Small Business 220 Series SF220-48-K9-EU.
LAN порты: RJ-45 Ethernet порты для основного подключения:
Fast Ethernet 10/100Base-TX (100 мбит/с) 48 шт.
Uplink-порты: 10/100/1000 Base-TX (1000 мбит/с) Combo SFP 2 шт.
Размер адресной таблицы: 8192 записей.
Коммутационная способность: 13,6 Gbit/s.
Стандарты сети: IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x.
Тип кабеля: Витая пара.
Производительность маршрутизации: 10.12 mpps.
Поддержка IPv6: Есть.
Максимальное количество VLANs: 256.
Объем оперативной памяти: 128 МБ.
Объем Flash памяти: 32 МБ.
Web-интерфейс: Есть.
Telnet: Есть.
Межсетевой экран (Firewall): Есть.
DHCP-клиент: Есть.
Поддержка IGMP (Multicast): Есть.
Поддержка SNMP: Есть.
Температура эксплуатации: от 0ºC до +50ºC.
Материал корпуса: Металл.
Цвет: Черный.
Размеры: 440 x 44 x 201 мм.
Вес: 2.98 кг.
LAN порты: RJ-45 Ethernet порты для основного подключения:
Fast Ethernet 10/100Base-TX (100 мбит/с) 48 шт.
Uplink-порты: 10/100/1000 Base-TX (1000 мбит/с) Combo SFP 2 шт.
Размер адресной таблицы: 8192 записей.
Коммутационная способность: 13,6 Gbit/s.
Стандарты сети: IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x.
Тип кабеля: Витая пара.
Производительность маршрутизации: 10.12 mpps.
Поддержка IPv6: Есть.
Максимальное количество VLANs: 256.
Объем оперативной памяти: 128 МБ.
Объем Flash памяти: 32 МБ.
Web-интерфейс: Есть.
Telnet: Есть.
Межсетевой экран (Firewall): Есть.
DHCP-клиент: Есть.
Поддержка IGMP (Multicast): Есть.
Поддержка SNMP: Есть.
Температура эксплуатации: от 0ºC до +50ºC.
Материал корпуса: Металл.
Цвет: Черный.
Размеры: 440 x 44 x 201 мм.
Вес: 2.98 кг.
Тип устройства
Коммутатор
Тип коммутатора
Управляемый L2
Тип портов для основного подключения
10/100Base-TX
Количество портов для основного подключения
48
Тип Uplink портов
Combo SFP
Входящее напряжение сети
100 - 240 V
Частота входящего переменного тока
50 - 60 Hz
Ограничение скорости
Да
Производитель
Cisco
Тепловыделение
45 BTU/ч
Head-of-line (HOL) блокировка
Да
Потребляемая мощность (в обычном режиме)
13,7 W
Напряжение питания
220 В
Поставляемые кабели
Кабель переменного тока
Количество портов Fast Ethernet
48
Оптоволоконный коннектор
SFP
Поддержка Quality of Service (QoS)
Да
Управление через веб-интерфейс
Да
Логи системных событий
Да
Зеркальное отражение порта
Да
Поддержка управления потоками
Да
Сертификация
UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, C-tick
Объединение каналов
Да
Диапазон температур при эксплуатации
0 - 50 °C
Контроль "широковещательного шторма"
Да
Диапазон температур при хранении
-20 - 70 °C
Оперативная память
128 MB
Поддержка MIB
RFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164
Диапазон относительной влажности при эксплуатации
10 - 90%
Количество комбинированных SFP портов
2
Диапазон относительной влажности при хранении
10 - 90%
Число VLAN
256
Количество оптоволоконных портов
2
Коммутационная способность
13,6 Gbit/s
Поддержка VLAN
Да
Тип свивки медного Ethernet
1000BASE-T,100BASE-TX,10BASE-T
Ширина
440 mm
Количество очередей
8
Глубина
44 mm
Поддержка Jumbo Frames
Да
Высота
201 mm
Функции DHCP
DHCP server,DHCP client
Список контроля доступа (ACL)
Да
Отслеживание сетевого трафика IGMP
Да
Пакетная буферная память
12 MB
Фильтрация MAC-адресов
Да
Количество портов Gigabit Ethernet (медные)
2
SSH/SSL поддержка
Да
Поддержка многоадресной передачи
Да
Цвет товара
Черный
Стандарты сети
IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x
Светодиодные индикаторы
Да
Тип свича
Управляемый
Уровень свича
L2
Среднее время наработки на отказ
369704 h
Флэш-память
32 MB
Количество блоков питания
1
Размер адресной таблицы
8192 записей
Краткая инструкция пользователя
Да
Линейка Cisco
Small Business 220 Series
Тип устройства
Коммутатор
Тип коммутатора
Управляемый L2
Тип портов для основного подключения
10/100Base-TX
Количество портов для основного подключения
48
Тип Uplink портов
Combo SFP
Входящее напряжение сети
100 - 240 V
Частота входящего переменного тока
50 - 60 Hz
Ограничение скорости
Да
Производитель
Cisco
Тепловыделение
45 BTU/ч
Head-of-line (HOL) блокировка
Да
Потребляемая мощность (в обычном режиме)
13,7 W
Напряжение питания
220 В
Поставляемые кабели
Кабель переменного тока
Количество портов Fast Ethernet
48
Оптоволоконный коннектор
SFP
Поддержка Quality of Service (QoS)
Да
Управление через веб-интерфейс
Да
Логи системных событий
Да
Зеркальное отражение порта
Да
Поддержка управления потоками
Да
Сертификация
UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, C-tick
Объединение каналов
Да
Диапазон температур при эксплуатации
0 - 50 °C
Контроль "широковещательного шторма"
Да
Диапазон температур при хранении
-20 - 70 °C
Оперативная память
128 MB
Поддержка MIB
RFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164
Диапазон относительной влажности при эксплуатации
10 - 90%
Количество комбинированных SFP портов
2
Диапазон относительной влажности при хранении
10 - 90%
Число VLAN
256
Количество оптоволоконных портов
2
Коммутационная способность
13,6 Gbit/s
Поддержка VLAN
Да
Тип свивки медного Ethernet
1000BASE-T,100BASE-TX,10BASE-T
Ширина
440 mm
Количество очередей
8
Глубина
44 mm
Поддержка Jumbo Frames
Да
Высота
201 mm
Функции DHCP
DHCP server,DHCP client
Список контроля доступа (ACL)
Да
Отслеживание сетевого трафика IGMP
Да
Пакетная буферная память
12 MB
Фильтрация MAC-адресов
Да
Количество портов Gigabit Ethernet (медные)
2
SSH/SSL поддержка
Да
Поддержка многоадресной передачи
Да
Цвет товара
Черный
Стандарты сети
IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x
Светодиодные индикаторы
Да
Тип свича
Управляемый
Уровень свича
L2
Среднее время наработки на отказ
369704 h
Флэш-память
32 MB
Количество блоков питания
1
Размер адресной таблицы
8192 записей
Краткая инструкция пользователя
Да
Линейка Cisco
Small Business 220 Series
